Fórum - Netcabo - ip

Local onde o utilizador se faz ouvir. Críticas, sugestões e problemas relacionados com o Fórum Transportes XXI

Fórum - Netcabo - ip

Mensagem não lidapor afonso6 em 24 abr 2009, 02:10

Boas tenho um problema :

Ora acontece que com a natcabo não consigo aceder ao fórum nem ao portal , tanto faz pelo Firefox com pelo Internet explorer é igual.
Mas se desligar o cabo do moden da netcabo e se ligar uma pen usb da tnm já consigo aceder ao fórum , alguém sabe o que possa ser ? obrigado

PS; com uma proxi também consigo aceder ao fórum, portanto será do IP , será que me bloquearam o ip?
aos outro sites consigo aceder sem problemas é só aqui e no amibus.
Avatar do Utilizador
afonso6
Passageiro
 
Mensagens: 1444
Registado: 03 abr 2006, 17:12
Localização: Queluz/Portugal

Re: Fórum - Netcabo - ip

Mensagem não lidapor A J Pombo em 24 abr 2009, 07:54

Faz o seguinte: abre uma janela "CMD" (Start-Programs-Acessorios-Command Prompt) e dá o seguinte comando:

telnet www.transportes-xxi.net 80

Se der erro é problema de rede ... se não der é configuração do IE ou FireFox.
Avatar do Utilizador
A J Pombo
Passageiro
 
Mensagens: 5252
Registado: 22 mar 2007, 16:09
Localização: Mais perto do que é importante!

Re: Fórum - Netcabo - ip

Mensagem não lidapor afonso6 em 29 abr 2009, 03:48

O problema aparentemente tá resolvido, desliguei o modem completamente durante uns minutos.
Devia ser alguma gama de ip ou algo do género, DNS ,etc
Obrigado. :fixe:
Avatar do Utilizador
afonso6
Passageiro
 
Mensagens: 1444
Registado: 03 abr 2006, 17:12
Localização: Queluz/Portugal


Voltar para Críticas, Sugestões e Problemas Técnicos

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante


© 2005-2008 Transportes XXI — Transportes & Mobilidade, todos os direitos reservados.
Os conteúdos presentes neste portal são da exclusiva responsablidade dos seus autores.
Acerca do Transportes-XXIMapa do portalContacto
desenvolvimento
desenvolvido por AlojamentoVivo